FireFox 1.5 続き

プラグインが知らない間にどんどん更新されて、ほとんど1.5に対応している。
もう、乗りかえるしかないっしょ。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です